Does Neovim Support VimL 9?

Does Neovim Support VimL 9?

Not it doesn’t, and probably won’t (although I can’t find the issue again where that’s stated).

2 Likes